标签:PHP版本低

以下是与标签“PHP版本低”相关联的文章

阿里云虚拟机切换PHP版本的方法

阿里云虚拟机切换PHP版本的方法
阿里云的虚拟机默认是5.2的,但是现在ZBlog的很多应用最低版本都需要5.3及以上了,下载就会提示当前PHP版本低。下面我们来说下阿里云虚拟机切换PHP版本的方法:1.打开虚拟机控制面板,在PHP版本设置中选择5.3以上的版本,建议直接选择最高的5.5版本,点击保存设置。阿里云虚拟机PHP版本设置...
2018年09月19日 4951 views 6